Back to overview
Resolved
Bot went offline
Dec 25, 2022 at 5:15am UTC
Resolved
Dec 25, 2022 at 5:53pm UTC
This issue has been resolved.
Affected services
Created
Dec 25, 2022 at 5:15am UTC
The bot has just went offline due to an unknown reason. The cause of this issue is currently being investigated.
This issue is related to the current maintenance.
Please refer to the maintenance reports for more details.
[This report is automatically generated]
Affected services